股票开户网

求选股公式 EXPMA 白线金叉黄线 MACD黄线DEA上穿0轴

发布时间:2018-06-30 18:01   来源:网络 点击 :
股票问答 2018-06-02 21:08

选股条件:EXPMA 白线金叉黄线,MACD黄线DEA上穿0轴,BRAR BR上穿AR。


选股公式—

EXP1:=EMA(CLOSE,12);

EXP2:=EMA(CLOSE,50);

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

BR:=SUM(MAX(0,HIGH-REF(CLOSE,1)),26)/SUM(MAX(0,REF(CLOSE,1)-LOW),26)*100;

AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;

XG:CROSS(EXP1,EXP2) AND CROSS(DEA,0) AND CROSS(BR,AR);


根据条件选股公式,筛选出符合要求的个股:


文/股票问答

...


【因版权原因,本文仅显示摘要,如您是本文作者,请联系我们授权全文转载】
猜你喜欢
延伸阅读: